Bootstrap verhelpt XSS kwetsbaarheid in versies 4.3.1 en 3.4.1

dooradmin social blast

Bootstrap verhelpt XSS kwetsbaarheid in versies 4.3.1 en 3.4.1

Bootstrap heeft versies 4.3.1 en 3.4.1 uitgerold om een XSS kwetsbaarheid (CVE-2019-8331) te patchen. De kwetsbaarheid werd door een ontwikkelaar gerapporteerd aan het Bootstrap Drupal project en vervolgens gemeld bij het Bootstrap ontwikkelingsteam, die ermee aan de slag gingen. XSS kwetsbaarheid De XSS kwetsbaarheid waar het om gaat heeft invloed op het gebruik van de tooltip

Het bericht Bootstrap verhelpt XSS kwetsbaarheid in versies 4.3.1 en 3.4.1 verscheen eerst op WordPress Handleiding.

Source: WP handleiding

Over de auteur

admin social blast administrator

Geef een reactie