WordPress 5.1.1 repareert kwetsbaarheid

dooradmin social blast

WordPress 5.1.1 repareert kwetsbaarheid

WordPress 5.1.1 werd deze week uitgerold. Deze update bevat een belangrijke patch die een cross-site scripting kwetsbaarheid in WordPress 5.1 en oudere versies repareert. WordPress 5.1.1 De release post bedankte Simon Scannell van RIPS Technologies voor het ontdekken en rapporteren van de kwetsbaarheid. Scannell beschreef in een blogpost hoe een niet-geverifieerde gebruiker elke WordPress site kon

Het bericht WordPress 5.1.1 repareert kwetsbaarheid verscheen eerst op WordPress Handleiding.

Source: WP handleiding

Over de auteur

admin social blast administrator

Geef een reactie