Minimaal vereiste PHP versie opgeschroefd naar 5.6

dooradmin social blast

Minimaal vereiste PHP versie opgeschroefd naar 5.6

WordPress heeft de ondersteuning voor PHP 5.2 – 5.5 officieel beëindigd door de minimaal vereiste PHP versie op te schroeven naar 5.6. Websites die draaien op PHP 5.5 zullen nog steeds security updates krijgen, maar zullen niet naar de meest recente WordPress versie kunnen upgraden. Op dit moment draait slechts 2% van alle WordPress websites

Het bericht Minimaal vereiste PHP versie opgeschroefd naar 5.6 verscheen eerst op WordPress Handleiding.

Source: WP handleiding

Over de auteur

admin social blast administrator

Geef een reactie