Ad Inserter plugin: security update

dooradmin social blast

Ad Inserter plugin: security update

Ad Inserter is een populaire WordPress plugin voor het beheren van advertenties. Afgelopen week bleek dat de plugin twee kritieke kwetsbaarheden bevatte. De ontwikkelaar heeft inmiddels een update uitgebracht om de kwetsbaarheden te patchen. Gebruikers worden geadviseerd om zo snel mogelijk te updaten. Over Ad Inserter Ad Inserter is bedoeld om advertenties op je WordPress

Het bericht Ad Inserter plugin: security update verscheen eerst op WordPress Handleiding.

Source: WP handleiding

Over de auteur

admin social blast administrator

Geef een reactie