Lekken in WordPress plugins misbruikt door hackers

dooradmin social blast

Lekken in WordPress plugins misbruikt door hackers

Een onbekend aantal WordPress websites is momenteel het slachtoffer van een grootschalige aanvalscampagne. Daarbij wordt misbruik gemaakt van een aantal lekken in WordPress plugins. Dat meldde WordPress securitybedrijf Wordfence in een blogpost. Malvertising campagne Het Defiant Threat Intelligence team heeft een zogeheten malvertising campagne geïdentificeerd. Daarbij worden op geïnfecteerde websites ongewenste popup advertenties weergegeven. Op

Het bericht Lekken in WordPress plugins misbruikt door hackers verscheen eerst op WordPress Handleiding.

Source: WP handleiding

Over de auteur

admin social blast administrator

Geef een reactie