WordPress ontwikkelaars moeten plugins en thema’s voorbereiden op PHP 8.0

dooradmin social blast

WordPress ontwikkelaars moeten plugins en thema’s voorbereiden op PHP 8.0

Gisteren schreven we al over WordPress en PHP 8 en de veranderingen die PHP 8 met zich gaat meebrengen. Als jij een WordPress ontwikkelaar bent, dan moet je tijdig je plugins en thema’s voorbereiden op PHP 8.0. Hieronder een aantal tips om je op weg te helpen! Je plugins en thema’s voorbereiden op PHP 8.0 #1. Lees

Het bericht WordPress ontwikkelaars moeten plugins en thema’s voorbereiden op PHP 8.0 verscheen eerst op WordPress Handleiding.

Source: WP handleiding

Over de auteur

admin social blast administrator